<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ooZEMPJVvqDTBoZVIzT1_QSD83w=/16x16/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t6cG7svHOwCoZXfMygO5mzz4AOM=/32x32/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/CttKisWXkW_-2-RUYFApfPVFSEA=/192x192/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/y7qZ0lSCTBjWhj9nnLHTH4b5CV0=/256x256/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RE-g_0sF4h1HCra1ievPx1mZ7dw=/180x180/https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/ncZcgSUf5jlSHvS6ZYvFNKIxtuk=/1200x630/smart/nginx/o/2020/09/02/13318287t1h3a1d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/ncZcgSUf5jlSHvS6ZYvFNKIxtuk=/1200x630/smart/nginx/o/2020/09/02/13318287t1h3a1d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aadu Must kultuurirahast: anname ka väikestele võimaluse"><meta property="twitter:title" content="Aadu Must kultuurirahast: anname ka väikestele võimaluse"><meta property="og:url" content="https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse"><meta property="twitter:url" content="https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse"><meta property="og:site_name" content="Reporter"><meta property="og:description" content="Riigikogu hakkab valima 29 kultuuriobjekti seast neid, kes saavad ehituseks või renoveerimiseks toetust. Kokku läheb jagamisele üle 8 miljoni euro ning kultuurikomisjoni juhi Aadu Musta sõnul saab valik olema väga raske."><meta property="twitter:description" content="Riigikogu hakkab valima 29 kultuuriobjekti seast neid, kes saavad ehituseks või renoveerimiseks toetust. Kokku läheb jagamisele üle 8 miljoni euro ning kultuurikomisjoni juhi Aadu Musta sõnul saab valik olema väga raske."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="reporter"><meta name="article:published_time" content="2020-09-02T16:53:47+03:00"><meta name="article:modified_time" content="2020-09-02T19:19:05+03:00"><meta name="description" content="Riigikogu hakkab valima 29 kultuuriobjekti seast neid, kes saavad ehituseks või renoveerimiseks toetust. Kokku läheb jagamisele üle 8 miljoni euro ning kultuurikomisjoni juhi Aadu Musta sõnul saab valik olema väga raske."><meta name="keywords" content="reporter"><link rel="preconnect" href="https://secure.elu24.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.elu24.ee/rss"><title>Aadu Must kultuurirahast: anname ka väikestele võimaluse - Uudised - Reporter</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/elu24-0215d4fda1fc26ff187d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6000 0%, #FF6000 100%);
    color: #FF6000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF6000 0%, #FF6000 100%);
    color: #FF6000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF6000 0%, rgb(215, 56, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, 56, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2993 article-7053227 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://reporter.elu24.ee/search">K, 2.09.2020</a></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="http://kanal2.postimees.ee/reporter" target="_blank" rel="noopener" class="menu-item">Vaata järele</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje</a></div><div><a href="https://reporter.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetuse kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div></div><header class="site-header layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><a href="https://www.postimees.ee" class="pm-link tanane-leht-header__menu-item"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.35605 53.5064"><path fill="#272727" d="M1.50906,53.50455h16.3552c1.06427,0,1.27195-.76832,1.27195-1.77374,0-2.10093-.38415-2.51445-1.50906-2.89864a2.22619,2.22619,0,0,1-1.77373-2.5439V35.28555h4.34706c7.01042,0,15.94162-3.66695,15.94162-17.65655C36.1421,6.89279,29.696,0,19.28326,0H1.30134C0,0,0,.56245,0,1.71675c0,2.33619,0,2.5439,1.03484,2.98687.976.47237,1.83441,1.09366,1.83441,2.3068V47.58964c0,.53306-.77017.8584-1.24256,1.06427a3.09638,3.09638,0,0,0-1.03482.56245c-.29595.32534-.41358.533-.41358,1.45021,0,1.06424,0,2.838,1.33077,2.838M15.85342,3.66881H17.629c2.928-.02945,3.93349,2.80855,3.93349,5.58956v16.563c0,3.224-1.21314,5.67965-3.28283,5.67965H15.85342Zm38.05191,8.99V9.13889c0-.35473-.29595-.8271-.68011-.8271H40.151c-.4724,0-1.00545.2665-1.00545.41352V11.624c0,.35474.59187.56245.8584.62124.76831.35473,1.24253.76831,1.24253,1.50908V47.58964c0,.32534,0,.53306-1.09548,1.47964-1.09366.976-1.09366,1.09366-1.09366,1.419v2.21856c0,.443.56245.79771,1.18371.79771h14.6991a.79813.79813,0,0,0,.829-.76832V50.16294c0-.2959,0-.41538-.68193-.8878-1.00357-.65068-1.272-.94658-1.272-1.74434V16.5041a9.835,9.835,0,0,1,3.46112-1.21134,2.12774,2.12774,0,0,1,2.248,1.715V48.74394a5.84856,5.84856,0,0,0,1.952,4.76246H73.07094a.89461.89461,0,0,0,.8584-.77017V50.04531c0-.29595,0-.41543-.70953-.82895a1.82891,1.82891,0,0,1-1.00727-1.77374V17.12534c0-.85655,1.7168-1.952,3.19459-1.952a2.43947,2.43947,0,0,1,2.51451,1.952V48.53622a5.52119,5.52119,0,0,0,2.248,4.97018h11.4163a.78418.78418,0,0,0,.77016-.77017V50.48828c0-.53306-.09008-.73892-.94663-1.53848-.77011-.8271-.85835-.94658-.85835-1.30132V15.79457c0-4.99772-3.25343-7.9552-8.19231-7.9552-4.5842,0-7.1575,2.3068-10.38148,5.086-1.18374-1.92261-3.077-4.99772-7.98645-4.99772-4.73307,0-7.80812,2.63213-10.0855,4.73122"/></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://reporter.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/2993/502eb9256053e0d8b263fb8531791101.svg" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><a href="https://www.postimees.ee/telli" class="order-btn flex flex--align-items-center flex--justify-content-center">Telli</a><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://reporter.elu24.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://reporter.elu24.ee/search" :section-id="2995"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://reporter.elu24.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><elu24-burger-menu eager :menu-id="1" :root-section-id="2993"></elu24-burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container"><div><a href="https://reporter.elu24.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Reporter</a></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Heureka</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="root"><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7053227"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee">Reporter</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li><li class="breadcrumb-item">Aadu Must kultuurirahast: anname ka väikestele võimaluse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7053227" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aadu%20Must%20kultuurirahast%3A%20anname%20ka%20v%C3%A4ikestele%20v%C3%B5imaluse&url=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7053227"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7053227&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-02T19:19:05+03:00">2. september 2020, 19:19</span></div><h1 class="article-headline" itemprop="headline name">Aadu Must kultuurirahast: anname ka väikestele võimaluse<div class="article-headline--additional">Jagamisele läheb üle 8 miljoni euro</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55942" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/OYXV9MS8k9CJ1W4qML77s0_2lAY=/40x40/smart/nginx/o/2020/02/04/12914401t1hab88.png" srcset="//f8.pmo.ee/OYXV9MS8k9CJ1W4qML77s0_2lAY=/40x40/smart/nginx/o/2020/02/04/12914401t1hab88.png, //f8.pmo.ee/ywefi72Siqrn7RqjTD9fi130wAA=/80x80/smart/nginx/o/2020/02/04/12914401t1hab88.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reporter.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6532091&quot;}, {&quot;term&quot;: &quot;reporter&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6532091,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;headline_ru&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;headline_en&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;headline_lv&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T18:43:33+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-02T18:43:33+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13318287,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DPiLzGD5SRDvwLS-3s7M3jZoZlg=\/50x50\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Yq6YWIUES_twyG7-1GphS9kDQy0=\/155x155\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/cJUq8UNFbm2YCq0Ag-t_DGquiFw=\/650x650\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/OfwLE-rl1U4OfHtiUxsIFjpkVAU=\/1080x1080\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/aYHkF5Mqz9QucIFmWqZYO-RvmAg=\/270x480\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/zVAGvCliy9Je9vGqYgmYM9_8RNU=\/540x960\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/YlQz9xk5x8dCC6DSVomDLR-bapo=\/1080x1920\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/67LnDh_Ptf-XwqOVDv9m4tu0f8I=\/1080x0\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/dvhk4v6cEAvaipf_OJU9DXPX-_Q=\/0x50\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Cdbz0zws1N-kz4cLFXwuf7U-LHc=\/0x155\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/IqNjjqsdvOqJxnNLG7mrOCj5O6Y=\/480x270\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/bmpqa8MQMLansjpYdA53yjvZHSM=\/960x540\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/S_8-6cS0qr7RbvoDyQCbtu9Eh8U=\/1920x1080\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/PBKakjhccG3mAipfNdQpV9PhjFw=\/0x60\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/l8-dRZrEfUAslTMNvildOwfkiWQ=\/140x93\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:154643,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/09\/02\/29_sravat_ideed_kultuuriraha_020920_valmis_Apfot15\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/09\/02\/29_sravat_ideed_kultuuriraha_020920_valmis_Apfot15\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/09\/02\/29_sravat_ideed_kultuuriraha_020920_valmis_Apfot15\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;reporter.elu24.ee&quot;,&quot;path&quot;:&quot;\/7053227\/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/reporter.elu24.ee\/7053227\/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse&quot;,&quot;fullURL&quot;:&quot;https:\/\/reporter.elu24.ee\/7053227\/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse&quot;,&quot;mainDomain&quot;:&quot;elu24&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7053227,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T15:23:59+03:00&quot;,&quot;dateModified&quot;:&quot;2020-09-02T19:19:05+03:00&quot;,&quot;slug&quot;:&quot;aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse&quot;,&quot;datePublished&quot;:&quot;2020-09-02T19:19:05+03:00&quot;,&quot;headline&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;additionalHeadline&quot;:&quot;Jagamisele läheb üle 8 miljoni euro&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-09-02T16:53:47+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:29,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7053227.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Reporter.ee&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:29,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7053227,&quot;articleTitle&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;domain&quot;:&quot;reporter.elu24.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13318287,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DPiLzGD5SRDvwLS-3s7M3jZoZlg=\/50x50\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Yq6YWIUES_twyG7-1GphS9kDQy0=\/155x155\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/cJUq8UNFbm2YCq0Ag-t_DGquiFw=\/650x650\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/OfwLE-rl1U4OfHtiUxsIFjpkVAU=\/1080x1080\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/aYHkF5Mqz9QucIFmWqZYO-RvmAg=\/270x480\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/zVAGvCliy9Je9vGqYgmYM9_8RNU=\/540x960\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/YlQz9xk5x8dCC6DSVomDLR-bapo=\/1080x1920\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/67LnDh_Ptf-XwqOVDv9m4tu0f8I=\/1080x0\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/dvhk4v6cEAvaipf_OJU9DXPX-_Q=\/0x50\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Cdbz0zws1N-kz4cLFXwuf7U-LHc=\/0x155\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/IqNjjqsdvOqJxnNLG7mrOCj5O6Y=\/480x270\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/bmpqa8MQMLansjpYdA53yjvZHSM=\/960x540\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/S_8-6cS0qr7RbvoDyQCbtu9Eh8U=\/1920x1080\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/PBKakjhccG3mAipfNdQpV9PhjFw=\/0x60\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/l8-dRZrEfUAslTMNvildOwfkiWQ=\/140x93\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6532091,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;headline_ru&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;headline_en&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;headline_lv&quot;:&quot;Aadu Must kultuurirahast: anname ka väikestele võimaluse&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T18:43:33+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-09-02T18:43:33+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13318287,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DPiLzGD5SRDvwLS-3s7M3jZoZlg=\/50x50\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Yq6YWIUES_twyG7-1GphS9kDQy0=\/155x155\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/cJUq8UNFbm2YCq0Ag-t_DGquiFw=\/650x650\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/OfwLE-rl1U4OfHtiUxsIFjpkVAU=\/1080x1080\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/aYHkF5Mqz9QucIFmWqZYO-RvmAg=\/270x480\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/zVAGvCliy9Je9vGqYgmYM9_8RNU=\/540x960\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/YlQz9xk5x8dCC6DSVomDLR-bapo=\/1080x1920\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/67LnDh_Ptf-XwqOVDv9m4tu0f8I=\/1080x0\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/dvhk4v6cEAvaipf_OJU9DXPX-_Q=\/0x50\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Cdbz0zws1N-kz4cLFXwuf7U-LHc=\/0x155\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/IqNjjqsdvOqJxnNLG7mrOCj5O6Y=\/480x270\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/bmpqa8MQMLansjpYdA53yjvZHSM=\/960x540\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/S_8-6cS0qr7RbvoDyQCbtu9Eh8U=\/1920x1080\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/PBKakjhccG3mAipfNdQpV9PhjFw=\/0x60\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/l8-dRZrEfUAslTMNvildOwfkiWQ=\/140x93\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:154643,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/09\/02\/29_sravat_ideed_kultuuriraha_020920_valmis_Apfot15\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/09\/02\/29_sravat_ideed_kultuuriraha_020920_valmis_Apfot15\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/09\/02\/29_sravat_ideed_kultuuriraha_020920_valmis_Apfot15\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Riigikogu hakkab valima 29 kultuuriobjekti seast neid, kes saavad ehituseks või renoveerimiseks toetust. Kokku läheb jagamisele üle 8 miljoni euro ning kultuurikomisjoni juhi Aadu Musta sõnul saab valik olema väga raske.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:29,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:55942,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Reporter.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914401,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Reporter.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/B0OI3mEqLoJV8kqleAUhKS4DJXk=\/50x50\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/MaOnnfftbJY6YLapb14sQjy7N58=\/155x155\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ECoyXJDAUO8fnBGYAJF2lDl_6Ww=\/650x650\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QjImCfFM5SDEsDXGBO3R8FkIu2M=\/1080x1080\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/TGmIdiOHx05NYDaza9Agib_MH0A=\/270x480\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/Q5BlBNmkyqVpbsMVIZGjEEHSXps=\/540x960\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/2CtMG_of6eDZ8gXce71F32t65zY=\/1080x1920\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/4h9Z-yPufb6aJq-z6LxZkO7075U=\/1080x0\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/-2Th4MbESxkWweu6LseQh9mxArw=\/0x50\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ISLfYaqa05u053xG0VahjVDRkUY=\/0x155\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/TzjcEdTFtJgF2yEct_0yni5jJYE=\/480x270\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/VghLIjsSG1BXWFw3ro6a_mh8H8Y=\/960x540\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/RiriVEsPYwIQanOcFGD2f3Jedek=\/1920x1080\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/BpNR5e7yQeX-6RmnELVmkshlmlE=\/0x60\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/vMCGiO0QWwUFo7rKRxZTTF__ZOk=\/140x93\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2342,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;43c9f2ab6486aa0ea95e01eadd410b41LgNpkJgyaWa5\/+rehbleZlOsBQdJ0MwhcRGY+vHtqTVABi47k3YG5NGd0dawdZmq&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/116bfa5b47a1f74db998b5ee0eaa62ff.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png&quot;,&quot;width&quot;:3001,&quot;height&quot;:1116},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:2995,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2bbb5c77596edd0bf69ad3585d5b57a2p2SMPTanGvWxTOwGs9DivtmBA1odkORVn6wBugiNHSUAKXbVlHXGVIANXpqK3wKL&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/116bfa5b47a1f74db998b5ee0eaa62ff.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png&quot;,&quot;width&quot;:3001,&quot;height&quot;:1116},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/36ebbac7b6b5d411590a34543e9b5efd.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;0c9f5fc49365fb93fd0cf3a8d674ee80&quot;,&quot;desktopSectionFeedId&quot;:&quot;8dfa8ad884fdc6408f1a31f42d14128c&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;01b0c759ff62d545c8b03073c3969d36&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;90bca386de10fab39b4e1572b357215aunlUXRydgxbW5qOvoi8lv6Tny6mlzk8q0byI2BH5m9KK9EUk4ZubluLDkTp9XhLc&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2995,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e44b9841aeb3b50e4d6865287d8c236eYFiCjh8bDzS+P3\/e1E+ZntDf3FetgOj6Q82ozQ5a3gosHk62H36YLIMl1+3JX\/AR&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3451,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;df49f7c0d64fdde12c2b9d5be9d1c397X5eup5MPtk+GCYBTmHAfsp9xwzWsdz\/f29\/8\/Np\/J7M6FWaBCF1X5dlkWpr8J2k6&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13318287,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DPiLzGD5SRDvwLS-3s7M3jZoZlg=\/50x50\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Yq6YWIUES_twyG7-1GphS9kDQy0=\/155x155\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/cJUq8UNFbm2YCq0Ag-t_DGquiFw=\/650x650\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/OfwLE-rl1U4OfHtiUxsIFjpkVAU=\/1080x1080\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/aYHkF5Mqz9QucIFmWqZYO-RvmAg=\/270x480\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/zVAGvCliy9Je9vGqYgmYM9_8RNU=\/540x960\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/YlQz9xk5x8dCC6DSVomDLR-bapo=\/1080x1920\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/67LnDh_Ptf-XwqOVDv9m4tu0f8I=\/1080x0\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/dvhk4v6cEAvaipf_OJU9DXPX-_Q=\/0x50\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Cdbz0zws1N-kz4cLFXwuf7U-LHc=\/0x155\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/IqNjjqsdvOqJxnNLG7mrOCj5O6Y=\/480x270\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/bmpqa8MQMLansjpYdA53yjvZHSM=\/960x540\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/S_8-6cS0qr7RbvoDyQCbtu9Eh8U=\/1920x1080\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/PBKakjhccG3mAipfNdQpV9PhjFw=\/0x60\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/l8-dRZrEfUAslTMNvildOwfkiWQ=\/140x93\/smart\/nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/02\/13318287t1h3a1d.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#FF6000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;elu24&quot;}" eager :recommendations="{section: 2993, exclude: [7053227]}" progress-color="#FF6000" title="Aadu Must kultuurirahast: anname ka väikestele võimaluse" publish-time="2020-09-02T19:19:05+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigikogu hakkab valima 29 kultuuriobjekti seast neid, kes saavad ehituseks või renoveerimiseks toetust. Kokku läheb jagamisele üle 8 miljoni euro ning kultuurikomisjoni juhi Aadu Musta sõnul saab valik olema väga raske.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7053227" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Aadu%20Must%20kultuurirahast%3A%20anname%20ka%20v%C3%A4ikestele%20v%C3%B5imaluse&url=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7053227"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7053227&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="https://reporter.elu24.ee/7053227/aadu-must-kultuurirahast-anname-ka-vaikestele-voimaluse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7053227" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7053227" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#FF6000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://reporter.elu24.ee/term/2342/reporter">reporter</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-odo5rkx60z" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kykimnjjb5" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-km5badza64" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Toimetuse sekretär: 666 2450,<br><a href="mailto:info@kanal2.ee" class="section-font-color">info@kanal2.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: +372 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-b2d32b05a565efcf63b5.js" async></script></body></html>